Zur Übersicht - INFO - Neueste 50 Beiträge - Neuer Beitrag - Suchen - Zum C-Control-I-Forum - Zum C-Control-II-Forum

Re: Problem mit Mega 32Pro Kategorie: Verschiedenes (von PeterS - 27.06.2008 9:47)
Als Antwort auf Re: Problem mit Mega 32Pro von Matze - 27.06.2008 9:13

Hallo,

welche Software Version setzt Du ein? Es gab fr├╝her ein Problem, das seit Version 1.60 behoben sein
m├╝├čte. Im Zweifelsfall die neueste IDE Software installieren und "Modul zur├╝cksetzen" anklicken.

Gruss Peter

> > > > Hallo,
> > > > bin gerade beim programmieren des Mega32 auf dem Application Board.
> > > > Einige Programme konnten ├╝bertragen und gestartet werden aber bei einem weiteren Versuch das Programm
> > > > zu starten kommt der Hinweis, dass C-Control Passwortgesch├╝tzt sei.
> > > > Lt. Hilfe soll man das Modul zur├╝cksetzen --->Meldung kein Interpreter geladen...
> obwohl das Programm neu ├╝bertragen wurde??
> > > > Hoffe, dass mir jemand helfen kann
> > > >  
> > > > mfg
> > >
> > > Wei├č hier mittlerweile jemand woran das liegt? Hab n├Ąmlich dasselbe Problem!
> > >
> > > MfG
> > >
> > > Matze
> >
> > Hallo,
> >
> > wenn du keinen PIN eingegeben hast,
> > kannst es mal versuchen das programm mehrmals
> > neu zu ├╝bertragen, evt. zuvor Reset dr├╝cken.
> >
> > Gr├╝├če Ulli
>
> Klappt alles nicht,
> das scheint am Interpreter zu liegen, da steht keine Versionsnummer dabei.
> Aber auch wenn ich alles neu ├ťbertrage oder resete geht das nicht!
> >


    Antwort schreiben


Antworten:

Re: Problem mit Mega 32Pro (von Matze - 27.06.2008 12:49)
    Re: Problem mit Mega 32Pro (von Conrad - 30.06.2008 8:00)
        Re: Problem mit Mega 32Pro (von UlliS - 30.06.2008 10:01)
            Re: Problem mit Mega 32Pro (von UlliS - 30.06.2008 11:16)
                Re: Problem mit Mega 32Pro (von Conrad - 1.07.2008 7:22)
                    Re: Problem mit Mega 32Pro (von Conrad - 3.07.2008 7:44)
                       Re: Problem mit Mega 32Pro (von UlliS - 3.07.2008 11:14)